fehler??

Hier bitte Feedback,Vorschläge und Kritik rein

Beitragvon 2Fass » 29.06.2006 - 10:08

Also ich bekomm so ne DEBUG_MODE Fehlermeldung beim Zugriff auf die PMs
.:: Alles für den Glubb ::.
Benutzeravatar
2Fass
Deutscher Meister
Deutscher Meister
 
Beiträge: 6593
Registriert: 22.04.2003 - 20:55

Beitragvon kuba » 29.06.2006 - 12:22

war bei mir auch so .. bis vor 2 tagen ...
hey hey hey,
was geht... an alle fußballfreunde!!!
fußball regiert die welt!!!!
machts jut und gruß an alle... :D
Benutzeravatar
kuba
Zweitligist
Zweitligist
 
Beiträge: 1295
Registriert: 25.05.2006 - 19:50
Wohnort: Real Betis Sevilla

Beitragvon super-coach » 29.06.2006 - 19:27

war bei mir lange zeit auch so ich konnte die pm nicht mehr anschauen aber jetzt gets problemlos!
Benutzeravatar
super-coach
Kreisligist
Kreisligist
 
Beiträge: 231
Registriert: 19.06.2006 - 20:11
Wohnort: Birmingham

Beitragvon David1977 » 29.06.2006 - 20:56

2Fass hat geschrieben:Also ich bekomm so ne DEBUG_MODE Fehlermeldung beim Zugriff auf die PMs


Kannst mir mal per Email deine Login-Daten senden, damit ich das mal probieren kann?
Gruß

David
David1977
B-Jugend
B-Jugend
 
Beiträge: 79
Registriert: 07.03.2006 - 18:13

Beitragvon 2Fass » 30.06.2006 - 08:49

David1977 hat geschrieben:
2Fass hat geschrieben:Also ich bekomm so ne DEBUG_MODE Fehlermeldung beim Zugriff auf die PMs


Kannst mir mal per Email deine Login-Daten senden, damit ich das mal probieren kann?


also, das komische daran ist, dass es zwar nicht sporatisch auftritt, aber ziemlich regelmäßig.
gestern hatte ich das Problem z.B. gar nicht.
.:: Alles für den Glubb ::.
Benutzeravatar
2Fass
Deutscher Meister
Deutscher Meister
 
Beiträge: 6593
Registriert: 22.04.2003 - 20:55

Beitragvon David1977 » 30.06.2006 - 09:00

Dann poste doch mal die Debug-Meldung bei Gelegenheit.
Gruß

David
David1977
B-Jugend
B-Jugend
 
Beiträge: 79
Registriert: 07.03.2006 - 18:13

Beitragvon roter_stern@96er » 30.06.2006 - 15:10

Im Moment kann ich zwar auf meine PMs zugreifen, aber den Fehler hatte ich auch schon. Sah ungefähr so aus:

Could not update private message new/read status (2) for user
DEBUG MODE

SQL Error : 1016 Can't open file: 'phpbb_privmsgs.MYI' (errno: 145)

UPDATE phpbb_privmsgs SET privmsgs_type = 5 WHERE privmsgs_type = 1 AND privmsgs_to_userid = 1365

Line : 1914
File : privmsg.php
Benutzeravatar
roter_stern@96er
Stammspieler
Stammspieler
 
Beiträge: 1755
Registriert: 14.01.2006 - 17:32

Beitragvon David1977 » 03.07.2006 - 15:57

Kommt der Fehler weiterhin noch? Welchen Link klickst du vorher an (Startseite deiner PM Verwaltung, beim Schreiben, lesen, löschen...)?
Wie sieht der Speicherstatus aus?
Gruß

David
David1977
B-Jugend
B-Jugend
 
Beiträge: 79
Registriert: 07.03.2006 - 18:13

Beitragvon roter_stern@96er » 03.07.2006 - 18:34

Im Moment tritt der Fehler nicht auf, mein Posteingang ist zu 20% voll. Normalerweise ging der Link zur Startseite meiner PM - Verwaltung nicht.
Benutzeravatar
roter_stern@96er
Stammspieler
Stammspieler
 
Beiträge: 1755
Registriert: 14.01.2006 - 17:32

Beitragvon David1977 » 03.07.2006 - 20:41

Ok, sollte der Fehler wieder auftreten kannst dich ja an dieser Stelle nochmals melden.
Gruß

David
David1977
B-Jugend
B-Jugend
 
Beiträge: 79
Registriert: 07.03.2006 - 18:13

VorherigeNächste

Zurück zu Feedback & Kritik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron